えむおか@moka

う~んちょっと先走っちゃったな~

う~んちょっと先走っちゃったな~
3.9.0が配布されてからにしたらよかったかも🤔自分は今追っかけてるからベータでもアプデ適用するけどそうじゃない人にベータ使ってくれとちょっと言いづらい気もする、でもできたら最新版で使える記法使いたいっていうのあるからな…ほかのスキンは3.9.0待つかぁ…